Cómo hacer la suma acumulada en Excel

Para hacer la suma acumulada en Excel podremos realizarla de forma fácil con el tutorial de Excel para calcular el total acumulado en Excel. Además, podras utilizar las plantillas de Excel para calcular la suma acumulada y distintas  funciones de Excel que te servirán para realizar otras operaciones y presentar la información de forma adecuada.

Total acumulado en Excel

Si queremos realizar sumas acumuladas en Excel podremos realizarla siguiendo los siguientes pasos siéndonos útil para calcular el total acumulado de nuestros datos:

  • Insertados los datos que queramos, en nuestro caso meses y ventas, y en la columna de total acumulado en la celda C3 indicaremos la siguiente suma: =SUMA(B$2:B3).
  • De esta forma cuando arrestremos de la esquina inferior derecha de la celda se propagará la operación pero manteniendo el primer valor para realizar la suma acumulada en Excel.

Hacer la suma acumulada en Excel



Las fórmulas de Excel para sumar

  • ¿Te ha servido de ayuda?
  • No